epiw9s6s

E.P.I. 4.0 Hilfe

Enneagramm Persönlichkeits-Inventar

ENNEAGRAMM SOFTWARE 1996-200x

Einführung

Vorwort zu E.P.I .

Einführung in E.P.I

Erste Schritte

Nach dem Programmstart ...

E.P.I. Funktionen

Hauptauswahl mit EPI Assistent

Datei

Personendaten

Test

Auswertung

Konfiguration

Extras

Hilfe

Auswertung und Interpretation

Auswertung und Interpretation der E.P.I. Ergebnisse

Sonstiges

Die E.P.I. Testaussagen

Literatur zum Enneagramm

Kontakt- und Bezugsadresse


epiw9cok

Vorwort zu E.P.I.

Die vorliegende E.P.I. Version 4.0 basiert auf dem Enneagramm - Persönlichkeits - Inventar (= EPI), einem auf der Lehre des Enneagramms basierenden Persönlichkeitstest.

Neuerungen der Version 4.0

- vollständige Überarbeitung der vorhergehenden Software-Version 3.5 sowie des Software-Moduls, das die Enneagramm-Typenbeschreibungen enthält

- Anlegen von beliebig vielen Datenbanken

- Darstellung der Ergebnisse in mehreren Fenstern nebeneinander (MDI-Technik)

- neue Grafikdarstellung

- erweiterte Textauswertung mit verbesserter Auswertungslogik

- verbesserte Ausdruckmöglichkeiten sowie Druckvorschau

- Import von EPI 3.5 sowie anderen EPI 4.0 Datenbanken

- erweiterte Konfigurationsmöglichkeiten (z.B. Verwendung unterschiedlicher Enneagramm-Typenbezeichnungen, Angabe eigener Daten)

Zielgruppe

Neben Privatpersonen wird EPI von Personalberatern und -entwicklern, Beratungsdienstleistern, Medizinern, Psychologen, Therapie-Einrichtungen, Persönlichkeitstrainern usw. eingesetzt.


epiw188e

Einführung in E.P.I.

Was ist E.P.I.?

Warum gibt es E.P.I. für den Computer?

Für wen ist E.P.I.?


epiw8yuo

Nach dem Programmstart...

Nach dem ersten Programmstart muss zuerst eine neue Datenbank angelegt werden. Nach Aufruf von "Datei-Neu" erscheint ein Dateidialog, wo Sie einen neuen Datenbanknamen eingeben können. Nach Bestätigen mit OK wird die Hauptauswahl mit dem EPI-Assistenten angezeigt.


epiw3vjg

Hauptauswahl

Die Hauptauswahl wird nach dem Öffnen bzw. Neuanlegen einer EPI-Datenbank angezeigt. Die Hauptauswahl besteht aus verschiedenen Menüauswahlpunkten sowie zugehörigen symbolischen Sinnbildern. Über Mausklick auf die Symbole können die wichtigsten E.P.I. Funktionen angesprochen werden. Falls der EPI-Assistent aktiviert ist, wird dieser ebenfalls angezeigt.


epiw9x0r

Datei

Im Untermenü 'Datei' befinden sich die Funktionen zum Anlegen und Öffnen von Datenbanken sowie weitere Datenbankfunktionen. Desweiteren befinden sich die Druckfunktionen sowie Funktionen zum Import im Datei-Menü. Wenn Sie bisher mit E.P.I. Version 3.5 gearbeitet haben, so können Sie dort angelegte E.P.I.-Datensätze nach der neuen E.P.I. Version importieren.

Datenbanksicherung

Datenbank kompaktieren

Drucken

Import

Beenden


epiw45gu

Personendaten

Den Menüpunkt 'Personendaten' der Hauptauswahl muss immer vor der E.P.I. - Testdurchführung aufgerufen werden! Erst wenn ein Datensatz angelegt bzw. ausgewählt wurde, werden die Funktionen zur Testdurchführung aktiviert.

Die personenbezogenen Daten dienen dazu, dass Sie die Testergebnisse identifizieren und der jeweiligen Testperson zuordnen können.

Die personenbezogenen Daten werden bei allen Druckerausgaben standardmässig ausgedruckt.

Personendaten neu eingeben, ändern, löschen

Personendaten als Liste anzeigen

Personendaten suchen

Blättern in der Personendatenmaske


epiw0shg

Test

Der Auswahlpunkt 'Test' enthält den eigentlichen Enneagramm-Persönlichkeitsstrukturtest der den 'Kern' des E.P.I. bzw. die Grundlage für das gesamte spätere Testergebnis bildet. Der E.P.I. - Test besteht aus 109 Fragen bzw. Aussagen, die beantwortet werden müssen.

Test durchführen

Aussage wiederholen


epiw0sqc

Textauswertung

Bei Wahl dieses Untermenüpunktes werden ihre Antworten im Computer ausgewertet und dann in textueller Form am Bildschirm ausgegeben.

Die weiteren Bildschirmseiten der Testauswertung lassen sich mit Klicken auf Vor- /Zurückblättern oder alternativ mit den <Bild oben/unten> - Tasten durchblättern.

Für die einzelnen Seiten gelten folgende Erläuterungen:

Seite 9:

Die Mittelwertabweichung gibt an, um wieviel die bei jedem Typ erreichte Gesamtsumme vom Mittelwert (aus allen Gesamtsummen) abweicht. Die Mittelwertabweichung stellt also die Differenz zwischen der Gesamtsumme je Typ und dem Mittelwert (aus allen Gesamtsummen) dar. Die Angabe Gesamtsumme/Mittelwert stellt eine Verhältniszahl dar. Die Typenausprägung relativ zum Mittelwert interpretiert die vorhergehenden Werte. Es gibt die 3 (relativen) Ausprägungen hoch/mittel/niedrig.

Seite 10:

Flügeltypen sind die benachbarten Typen eines Enneagramm-Typs. Z.B. sind die Flügeltypen zum Enneagramm-Typ NEUN die Typen ACHT und EINS.

Seite 11:

Jeder Enneagramm-Typ hat einen Integrationspunkt und einen Desintegrationspunkt und ist mit diesen über die Integrations- bzw. die Desintegrationslinie im Enneagramm-Symbol verbunden.

Die einzelnen Seiten können mit 'Seite drucken' ausgedruckt werden.

Näheres zur Auswertung erfahren Sie unter Auswertung und Interpretation der E.P.I. - Ergebnisse.


epiw33qm

Konfiguration

Nach Wahl des Auswahlpunktes 'Konfiguration' der Hauptauswahl können die folgenden Funktionen aufgerufen werden:

EPI Parameter

Diagramm-Konfiguration


epiw8khf

Extras

E.P.I. Einführung

E.P.I. Typenbeschreibungen

E.P.I. Visuell

E.P.I. Lernprogramm

Assistent


epiw7crp

Hilfe

E.P.I. Hilfe

Enneagramm Software im Internet

Über E.P.I.


epiw920k

Auswertung und Interpretation der E.P.I. Ergebnisse

Interpretation der E.P.I. Grafik

Interpretation der Text-Auswertung

Interpretation der Antwort-Statistik

Vorwegnehmend soll hier gesagt werden, dass dieser Abschnitt sich in erster Linie dem 'Lesen' der E.P.I.- Grafik und der Antwort-Statistik widmet, d.h. es geht vorwiegend um die 'technischen' Aspekte, wie die einzelnen Werte der Grafik und der Statistik zustandekommen und zu verstehen sind.

E.P.I. liefert zwar schon eine recht weitreichende Auswertung und Interpretation, doch soll an dieser Stelle dazu angeregt werden, das E.P.I. - Profil und die Antwort-Statistik selbst 'lesen zu lernen' und die Auswertung selbst individuell, kontext- und situationsbezogen zu interpretieren. E.P.I. kann sich nämlich bei der Auswertung nur an den von Ihnen gegebenen Antwortwerten orientieren, ohne ihre jeweilige Situation dabei zu kennen. So gesehen haben Sie gegenüber E.P.I. den Vorteil, dass Sie das Testergebnis im richtigen Zusammenhang mit Ihrer jeweiligen Lebenssituation betrachten können. Dieser Abschnitt gibt Ihnen dazu das nötige Know-How mit, so dass Sie wissen, wie die Auswertungsdaten bei der Interpretation zu handhaben sind.

Auch soll hier klargestellt werden, dass Ihnen E.P.I. niemals hunderprozentig - sondern nur mit einer bestimmten, je nach Testergebnis unterschiedlichen Wahrscheinlichkeit - versichern kann, ob Sie zu einem bestimmten Typ gehören oder nicht. E.P.I. versucht zwar ihren Typ möglichst exakt zu ermitteln und berücksichtigt dabei viele variable Größen; doch geht E.P.I. eben 'nur' nach einer fest definierten, programmierten Verarbeitungslogik vor, die von den von Ihnen vergebenen Antwortwerten abhängig ist. Bestimmte - interindividuell unterschiedliche - Einflußfaktoren, die sich ebenfalls auf das Testergebnis auswirken, können dabei nicht berücksichtigen werden. Es soll also hier nochmals die Aufforderung erfolgen, das Testergebnis in jedem Fall kritisch zu hinterfragen und ihm nicht einfach ungeprüft zu glauben.

Auf der anderen Seite kann es jedoch auch vorkommen, dass man seine Typenzugehörigkeit bisher völlig anders eingeschätzt hatte, als sie durch E.P.I. ermittelt wird. Nun sollte man das Testergebnis deswegen nicht zu schnell als 'falsch und unrealistisch' verwerfen, denn die Erfahrung hat gezeigt, dass E.P.I. durch seine differenzierte Analyse und Bewertung Sachverhalte 'aufspüren' kann, die man bislang nicht so gesehen hat, die man aber nach kritischer Prüfung doch bejahen kann. So kann es z.B. sein, dass man sich - nachdem man seine Typenzugehörigkeit gefunden hat - vorwiegend mit diesem Enneagramm-Typ auseinandersetzt. Die anderen acht Typen geraten dann leicht aus dem eigenen Blickfeld. E.P.I. hilft hierbei zu sehen, dass im eigenen E.P.I. Profil andere Enneagramm-Typen ebenfalls sehr ausgeprägt sind oder auch dass man mit anderen Enneagramm-Typen regelrecht 'auf Kriegsfuß' steht.

Überhaupt muss man immer die Gesamtheit aller neun Typen mit ihren Eigenschaften vor Augen haben, weil eben jeder Einzelne Anteile aller Enneagramm-Typen in unterschiedlichen Ausprägungen besitzt, die seine ganz individuelle Persönlichkeitsstruktur ausmachen. Dies wird im E.P.I. Profil besondes deutlich ausgedrückt.

An dieser Stelle soll auch nochmal der dynamische Charakter des E.P.I. Profils betont werden (vgl. Warum gibt es E.P.I. für den Computer? ) .

Nach Ansicht des Autors läßt sich der Mensch, d.h. jeder für sich genommen als ein einzigartiges Individuum ohnehin nicht in ein starres Kategoriensystem pressen; die Festlegung auf einen Typ ohne Berücksichtigung sonstiger individueller Ausprägungen bedeutete immer modellhafte Reduktion und Vereinfachung. Das Hinzuziehen der Flügel- oder Tendenztypen im Enneagramm ermöglicht zwar eine größere Variabilität und Flexibilität der Typen, doch hat man es nach wie vor mit einer Typologie zu tun, die individuelle Realitäten auf eben 'Typisches' reduziert .

Das E.P.I. Profil muß also in seiner Gesamtheit betrachtet werden: schwächere Ausprägungen sind darin genauso relevant für die Interpretation des Test-Ergebnisses, wie stärkere Ausprägungen eines Typs!


epiw91h4

Interpretation der E.P.I. Grafik

Siehe auch: Interpretation der E.P.I. Grafik mit gruppierten Antwortwerten

Musterbeispiel - E.P.I. - Profil:

Die Abbildung zeigt, wie die E.P.I. Grafik (bzw. der zugehörige Ausdruck) z.B. aussehen kann.

Die Balkengrafik ist auch als Kreis-, Flächen-, Linien oder Schrittdiagramm darstellbar. Über den Befehl ' Diagramm-Konfiguration ' läßt sich der Grafik-Server konfigurieren.

Die folgenden Erläuterungen beziehen sich auf dieses Beispiel.

In der E.P.I. - Grafik wird die Auswertung Ihrer Antworten des E.P.I.-Tests differenziert als grafisches Profil wiedergegeben.

In der Grafik sind die Enneagramm-Typen waagrecht (am unteren Rand) abgetragen; jedem Typ ist dabei jeweils 1 Säule zugeordnet. Die Säulen drücken dabei die je Enneagramm-Typ erreichte Gesamtsumme ihrer im E.P.I. Test vergebenen Antwortwerte aus. Diese Grafik bezieht sich also auf die Gesamtheit der von Ihnen vergebenen Antwortwerte 0 bis 4.

Am linken Rand der Grafik sind die absolut erreichten Antwortwerte je Typ abgetragen, die folgendes aussagen:

Je nachdem wie Sie geantwortet haben, wird das Profil höhere bzw. niedrigere Werte je Enneagramm-Typ aufweisen.

Was läßt sich nun anhand des E.P.I. Profils ablesen? Auf jeden Fall wird auf einen Blick sehr deutlich veranschaulicht, bei welchen Typen Sie hohe Gesamtwerte erreicht haben und bei welchen Typen Sie niedrige Werte haben.

Beachten Sie, dass die Antwortwerte 0 und 1 negativ, d.h. durch -2 und -1, dargestellt werden, um auszudrücken, dass es sich hierbei um 'ablehnende' Antwortwerte handelt.

Sie sehen also aus welchen Typanteilen - mit jeweiligen Stärken und Schwächen - sich Ihre individuelle Persönlichkeitsstruktur zusammensetzt.

An obigem Musterbeispiel läßt sich demnach ablesen, dass die Typen FÜNF und NEUN in ihrer Gesamtsumme stark ausgeprägt sind; die Typen DREI und ACHT dagegen eher schwach. Als Interpretation ließe sich (wenn man das Enneagramm gut kennt) daraus z.B. ableiten, dass die betreffende Person mit großer Wahrscheinlichkeit zur Introversion neigt (dies läßt sich interpretieren, da FÜNF und NEUN eher introvertierte Typen und DREI und ACHT mehr extravertierte Typen sind).

Der Enneagramm-Typ NEUN erreicht im Musterbeispiel die stärkste Ausprägung, hebt sich jedoch nicht sehr deutlich von Typ FÜNF ab. Es wäre also verfrüht jetzt bereits auf den Typ NEUN als Typenzugehörigkeit zu schließen.

An diesem Punkt kann eine differenziertere Grafik mit gruppierten Antwortwerten weiterhelfen.


epiw91h2

Interpretation der Text-Auswertung

Interpretation der Seite 1 der Text-Auswertung

Interpretation der Seite 2 der Text-Auswertung

Interpretation der Seite 3 der Text-Auswertung

Interpretation der Seite 4 der Text-Auswertung

Interpretation der Seite 5 der Text-Auswertung

Interpretation der Seite 6 der Text-Auswertung

Interpretation der Seite 7 der Text-Auswertung

Interpretation der Seite 8 der Text-Auswertung

Interpretation der Seite 9 der Text-Auswertung

Interpretation der Seite 10 der Text-Auswertung

Interpretation der Seite 11 der Text-Auswertung

Interpretation der Seite 12 der Text-Auswertung


epiw93w1

Interpretation der Seite 1 der Text-Auswertung

Bildschirmseite 1 der Text-Auswertung:

Die Bildschirmseite 1 bezieht sich auf die Gesamtsumme der Antwortwerte je Typ.

Zunächst wird angegeben, bei welchem Typ die höchste Gesamtsumme erreicht wurde und wie hoch diese ist. Im Musterbeispiel ergibt sich die höchste Gesamtsumme für den Enneagramm-Typ NEUN, wie es ja bereits anhand des E.P.I. - Profils ersichtlich war. Hier kann übrigens auch der (eher seltene) Fall eintreten, dass zwei oder mehr Typen gleich hohe 'höchste Werte' erreichen. In diesem Fall werden an dieser Stelle auch beide (mehrere) Typen ausgegeben.

Als nächstes gibt E.P.I. die Enneagramm-Typen an, die ebenfalls 'verhältnismäßig' hohe Gesamtsummen (Antwortwerte 0 bis 4) erreichen.

Zum Begriff 'verhältnismäßig' ist erläuternd zu sagen, dass E.P.I. derartige Aussagen trifft, indem die erreichten Gesamtsummen aller Typen in Relation zur höchsten Gesamtsumme gesetzt werden. Es werden dabei also Verhältniszahlen gebildet, die entweder über oder unter unter einem bestimmten Wert liegen. daraufhin entscheidet E.P.I., ob eine Gesamtsumme verhältnismäßig hoch ausgeprägt ist oder nicht. Der Typus SECHS z.B. wird im Musterbeispiel nicht mehr als verhältnismäßig hoch ausgeprägt angesehen, sondern lediglich der Typ FÜNF.

Betrachtet man in der Tabelle die 'Summen aus den Antwortwerten', so stellt man fest, dass beim Typ SECHS als Gesamtsumme 26 Punkte erreicht werden, beim Typ FÜNF dagegen 35 und beim Typ NEUN 39 Punkte.

E.P.I. sagt also, dass das Verhältnis 26/39 schon zu klein ist, um als 'verhältnismäßig hohe Gesamtsumme' angesehen werden zu können. Die 35/39 beim Typ FÜNF reichen dagegen aus.

Zur endgültigen Bestimmung der Typenzugehörigkeit zieht E.P.I. zusätzlich noch andere Grössen mit heran.


epiw8ywa

Interpretation der Seite 2 der Text-Auswertung

Diese Seite zeigt, welchen Typen am häufigsten der Antwortwert 4 (starke Zustimmung) zugeordnet wurde. Desweiteren werden die Typen angezeigt, die ebenfalls verhältnismässig viele stark zustimmende Antwortwerte 4 erhielten.


epiw8ywb

Interpretation der Seite 3 der Text-Auswertung

Diese Seite zeigt, welchen Typen am häufigsten der Antwortwert 3 (Zustimmung) zugeordnet wurde. Desweiteren werden die Typen angezeigt, die ebenfalls verhältnismässig viele zustimmende Antwortwerte 3 erhielten.


epiw93w2

Interpretation der Seite 4 der Text-Auswertung

Bildschirmseite 4 der Text-Auswertung:

Die Bildschirmseite 4 der Auswertung bezieht sich auf die Summen aus den mit den Antwortwerten 3 und 4 bewerteten Aussagen.

Zunächst wird wieder angegeben, bei welchem Typ die höchste Summe aus den mit den Antwortwerten 3 und 4 bewerteten Aussagen erreicht wurde und wie hoch diese ist. Im Musterbeispiel ergibt sich die höchste Summe für den Enneagramm-Typ NEUN. Auch hier kann der Fall eintreten, dass zwei oder mehr Typen gleich hohe 'höchste Werte' erreichen.

Als nächstes gibt E.P.I. die Enneagramm-Typen an, die 'verhältnismäßig' hohe Summen aus den mit den Antwortwerten 3 und 4 bewerteten Aussagen erreichen.

Der Begriff 'verhältnismäßig' ist hierbei genauso wie bei den Gesamtsummen erklärt zu verstehen.

Auf dieser Bildschirmseite ganz unten kommt E.P.I. dann zu einem ersten Schluß auf die Typenzugehörigkeit, der je nach Konstellation der Testdaten unterschiedlich ausfallen kann.

Im Musterbeispiel stellt E.P.I. die Übereinstimmung der Typzuordnung der höchsten Gesamtsumme sowie der höchsten Summe aus den Antwortwerten 3 und 4 beim Typ NEUN fest. Daraus ergibt sich mit einer gewissen Wahrscheinlichkeit, dass die Beispiel-Testperson diesem Enneagramm-Typ angehört.

Es kann natürlich auch der Fall eintreten, dass es keine Übereinstimmung der Typzuordnung der beiden genannten Summen gibt; entsprechend wird dies von E.P.I. anders interpretiert.


epiw93w4

Interpretation der Seite 5 der Text-Auswertung

Bildschirmseite 5 der Text-Auswertung:

Die Bildschirmseite 5 bezieht sich auf die Summen aus den Antwortwerten 2.

Im Musterbeispiel wird bei Aussagen die zum Typ EINS gehören am häufigsten - nämlich 24 mal - 'unentschieden' mit dem Antwortwert 2 geantwortet.

Danach werden noch die Enneagramm-Typen angegeben, bei denen ebenfalls 'verhältnismäßig' viele 'unentschiedene' Antwortwerte (2) erreicht wurden. Im Musterbeispiel sind dies keine weiteren Typen.


epiw8ywc

Interpretation der Seite 6 der Text-Auswertung

Diese Seite zeigt, welchen Typen am häufigsten der Antwortwert 1 (Ablehnung) zugeordnet wurde. Desweiteren werden die Typen angezeigt, die ebenfalls verhältnismässig viele ablehnende Antwortwerte 1 erhielten.


epiw8ywd

Interpretation der Seite 7 der Text-Auswertung

Diese Seite zeigt, welchen Typen am häufigsten der Antwortwert 0 (starke Ablehnung) zugeordnet wurde. Desweiteren werden die Typen angezeigt, die ebenfalls verhältnismässig viele stark ablehnende Antwortwerte 0 erhielten.


epiw93w3

Interpretation der Seite 8 der Text-Auswertung

Bildschirmseite 8 der Text-Auswertung:

Die Bildschirmseite 8 der Text-Auswertung wendet sich nun den Summen aus den Antwortwerten 0 und 1 zu. Im Musterbeispiel wird bei Aussagen die zum Typ ACHT gehören am häufigsten - nämlich 14 mal - 'eher ablehnend' mit den Antwortwerten 0 oder 1 geantwortet.

E.P.I. interpretiert dies so, dass die Testperson sich mit diesem Typ vermutlich am wenigsten identifizieren kann.

Danach werden noch die Enneagramm-Typen angegeben, bei denen ebenfalls 'verhältnismäßig' viele 'ablehnende' Antwortwerte erreicht wurden. Im Musterbeispiel sind dies keine weiteren Typen.


epiw93w5

Interpretation der Seite 9 der Text-Auswertung

Bildschirmseite 9 der Text-Auswertung:

Die Bildschirmseite 9 bietet noch einmal eine Gesamtübersicht an. Zunächst wird aus den Gesamtsummen aller neun Enneagramm-Typen ein 'Mittelwert' berechnet.

Danach gibt E.P.I. interpretativ an, ob Sie bei der E.P.I. Test - Durchführung tendenziell eher höhere, mittlere/ausgewogene oder niedrigere Antwortwerte gegeben haben.

Jemand der immer 'um die 2 herum' antwortet, wird dabei allerdings genauso interpretiert, wie jemand der vorwiegend die Extremwerte 0 und 4 eingibt, da sich 'im Mittel' ungefähr dieselben Werte ergeben können.

Mit anderen Worten: über die Streuung Ihrer Antwortwerte wird hier nichts ausgesagt. Diese wird dafür aber beim Auswahlpunkt ' Antwort-Statistik ' berechnet und ausgegeben!

(Dort wird als Mittelwert auch der Median verwendet, der für das komparative Merkmal 'Antwortwert' eigentlich der formal richtige Mittelwert ist.)

Wichtig zu wissen ist, daß der hier berechnete 'Mittelwert' für die nachfolgenden relativen Berechnungen herangezogen wird. Und zwar werden zunächst die folgenden beiden Größen bestimmt:

1. die Mittelwertabweichung

Sie gibt an, um wieviel die bei jedem Typ erreichte Gesamtsumme vom Mittelwert abweicht. Es wird also eine Differenz berechnet. Im Musterbeispiel ergibt sich für den Typ EINS die Differenz von 26 -16.00 = 10.00 (Gesamtsumme Typ EINS - Mittelwert = Mittelwertabweichung).

2. die Gesamtsumme geteilt durch den Mittelwert

Sie ist eine Verhältniszahl. Im Musterbeispiel ergibt sich für den Typ EINS 26/16.00 = 1.63.

In der dritten Spalte der Tabelle wird dann noch die

3. Typenausprägung relativ zum Mittelwert

angegeben. Dazu werden die vorher berechneten Verhältniszahlen herangezogen und von E.P.I. interpretiert. Es gibt die drei Ausprägungen niedrig, mittel und hoch. Diese Ausprägungen spiegeln sich auch im grafischen E.P.I. Profil wider.


epiw93w6

Interpretation der Seite 10 der Text-Auswertung

Bildschirmseite 10 der Text-Auswertung:

Auf dieser Bildschirmseite kommt E.P.I. zur Zusammenfassung der bisherigen Analysen. Als Endergebnis versucht E.P.I. ihre Typenzugehörigkeit möglichst eindeutig zu bestimmen. Dies geschieht auch in der Mehrzahl der Fälle, d.h. am Ende der Auswertung steht ihre von E.P.I. ermittelte Typenzugehörigkeit.

Es gibt allerdings - in einer Minderheit der Fälle - auch Konstellationen der 'relativen Gleichheit' in allen untersuchten Variablen bei zwei oder mehr Typen. In solch einem Fall kann die Typenzugehörigkeit nicht eindeutig bestimmt werden. Das heißt nun aber nicht, dass solch ein Ergebnis nichts aussagt, denn immerhin sind es dann ja nur noch zwei oder einige wenige Typen zu denen Sie mit grosser Wahrscheinlichkeit gehören.

In solch einem Fall empfiehlt es sich, entweder den Test nochmals ganz durchzuführen oder die Bewertung einzelner Aussagen nochmals zu überdenken und diese dann neu zu beantworten. Oftmals läßt sich aber auch so entscheiden, zu welchem Typ man nun gehört, wenn man die in Frage kommenden zugehörigen Typenbeschreibungen liest.

Mit einiger Übung lassen sich die E.P.I. Daten der Auswertung und der Antwort-Statistik selbst auch noch weiter interpretieren, z.B. indem man die Dynamik innerhalb des Enneagramms berücksichtigt (Integrations-/Desintegrationspunkte!). Der Kontext bzw. die eigene Situation sollte in jedem Fall mit in die Interpretation einbezogen werden.

Wenn E.P.I. die Typenzugehörigkeit eindeutig bestimmen kann, so werden - je nach Konstellation - mehrere, unterschiedliche! Begründungen mitangegeben, warum E.P.I. zu diesem Ergebnis kommt. Je nach Begründung ist die Wahrscheinlichkeit tatsächlich zu diesem von E.P.I. ermittelten Typ zu gehören unterschiedlich groß. Dies wird von E.P.I. auch in Worten ausgedrückt.

Im Musterbeispiel handelt es sich z.B. um eine recht hohe Wahrscheinlichkeit für die Zugehörigkeit zum Enneagramm-Typ NEUN, weil

1. bei diesem Typ die höchste Gesamtsumme erreicht wird,

2. die Summe aus den mit den Antwortwerten 3 und 4 bewerteten Aussagen ebenfalls - mit Abstand - die höchste ist

3. kaum bzw. gar keine 'ablehnenden' Antwortwerte 0 oder 1 gegeben wurden.


epiw93w7

Interpretation der Seite 11 der Text-Auswertung

Bildschirmseite 11 der Text-Auswertung:

Diese Bildschirmseite gibt E.P.I. nur dann aus, wenn die Typenzugehörigkeit eindeutig - bis auf einen Typ genau - ermittelt werden konnte!

Es werden noch die benachbarten 'Flügeltypen' dieses Typs sowie die bei den Flügeltypen erreichten Gesamtsummen angegeben.

E.P.I. interpretiert daraufhin ob die beiden Flügeltypen schwach, mittel oder stark ausgeprägt sind.

Abschließend wird ermittelt ob Sie

- zu einem bestimmten Flügeltyp hin tendieren

oder

- die beiden Flügeltypen in etwa gleich ausgeprägt sind.

Im Musterbeispiel wird als abschließendes Ergebnis die Zugehörigkeit zum Typ NEUN mit Tendenz hin zu Typ EINS ermittelt.

Falls Sie einen stark ausgeprägten Flügeltyp besitzen, so wird dieser ihre Persönlichkeit wesentlich mitprägen.

Wenn Sie die Typenbeschreibung Ihres Typs ausdrucken, so können sie diese Prägung durch den Flügeltyp ebenfalls nachlesen.


epiw12uu

Interpretation der Seite 12 der Text-Auswertung

Bildschirmseite 12 der Text-Auswertung:

Die zwölfte (und letzte) Bildschirmseite bezieht sich auf den Integrationspunkt (Trostpunkt) und den Desintegrationspunkt (Stresspunkt), die beide bestimmt werden können, sobald die Zugehörigkeit zu genau einem ENNEAGRAMM-Typ ermittelt wurde.
E.P.I. für Windows gibt zunächst den Integrationspunkt sowie dessen Ausprägung (die Gesamtsumme der Antwortwerte 0 - 4) an. Zusätzlich wird angegeben, wie oft die 'eher ablehnenden' Antwortwerte 0 und 1 beim Integrationspunkt vergeben wurden.

Wenn dies häufiger der Fall war, dann gibt E.P.I. für Windows differenzierend eine diesbezügliche Meldung aus, wie z.B. 'Sie können sich mit einigen Eigenschaften des Integrationspunktes nicht identifizieren.'
Anschließend wird der Desintegrationspunkt des jeweiligen ENNEAGRAMM-Typs und die entsprechend erzielten Summen (wie beim Integrationspunkt) ausgegeben.
Falls eine hohe oder sehr hohe Gesamtsumme der für den Desintegrationspunkt vergebenen Antwortwerte (0 bis 4) erzielt wird, so gibt E.P.I. für Windows eine darauf bezogene zusätzliche Meldung aus, z.B. 'Sie erreichen beim Desintegrationspunkt einen relativ hohen Wert.'

Die Betrachtung des Integrationspunktes und des Desintegrationspunktes durch E.P.I. für Windows geht bereits über die eigentliche Typenermittlung hinaus. Die von E.P.I. für Windows ermittelten Integrations-/Desintegrationspunkte hängen natürlich von dem zuvor, (mit einer gewissen Wahrscheinlichkeit richtig) ermittelten ENNEAGRAMM-Typ ab. Auch hier gilt es selbst kritisch zu überprüfen, ob der ermittelte Typ und damit auch der Streß- und Trostpunkt mit der eigenen Einschätzung (z.B. nach dem Lesen der Typenbeschreibungen) übereinstimmen.

Die Kenntnis der eigenen Desintegrations- und Integrationspunkte ist aber auf jeden Fall ein wesentliches Element zum Verstehen der Dynamik des ENNEAGRAMMs.


epiw91h3

Interpretation der Antwort-Statistik

In diesem Abschnitt soll erklärt werden, was die einzelnen Zahlenwerte der Antwortstatistik bedeuten, d.h. wie sie zu lesen und zu interpretieren sind.

Die Antwortstatistik besteht aus insgesamt sechs Bildschirmseiten (Druckseiten).

Folgende statistische Größen werden dargestellt:

a) absolute Häufigkeiten der vergebenen Antwortwerte je Typ

b) relative Häufigkeiten der vergebenen Antwortwerte je Typ

c) Prozentwerte der vergebenen Antwortwerte je Typ

d) häufigste Antwortwerte (Modus) je Enneagramm-Typ

e) Mittelwerte (Median) aus den vergebenen Antwortwerten je Typ

f) Streuung (auf der Basis der Entropie) der vergebenen Antwortwerte je Typ

Interpretation der Seite 1 der Antwort-Statistik

Interpretation der Seite 2 der Antwort-Statistik

Interpretation der Seite 3 der Antwort-Statistik

Interpretation der Seite 4 der Antwort-Statistik

Interpretation der Seite 5 der Antwort-Statistik

Interpretation der Seite 6 der Antwort-Statistik


epiw93w8

Interpretation der Seite 1 der Antwort-Statistik

Musterbeispiel - Antwort-Statistik: Absolute Häufigkeiten

Die Antwort-Statistik gibt zunächst die absoluten Häufigkeiten der von Ihnen vergebenen Antwortwerte - zugeordnet zu den neun Enneagramm-Typen an.

Es handelt sich bei der tabellarischen Übersicht um eine Matrix, die zeilenweise (auf den Antwortwert bezogen) von links nach rechts, oder aber spaltenweise (typenbezogen) von oben nach unten gelesen werden kann.

Besonders hohe Werte in der Antwort-Statistik werden bei der Ausgabe am Bildschirm hervorgehoben dargestellt. Dies gilt für die absoluten und relativen Häufigkeiten sowie für die Prozentwerte.

Dazu ein Beispiel:

In obiger Muster-Antwort-Statistik läßt sich z.B. die zweite Zeile der absoluten Häufigkeiten so lesen: 'Der Antwortwert 1 wurde im E.P.I. - Test für auf den Enneagramm-Typ EINS bezogene Fragen 1-mal vergeben, für auf den Enneagramm-Typ ZWEI bezogene Fragen 7-mal, für den Typ DREI 8-mal, usw.'

Genauso lassen sich die restlichen Zeilen - für die Antwortwerte 0 bis 4 - lesen und interpretieren.

Die unterste (nicht aussagekräftige) Zeile 'gesamt' addiert die Anzahl aller Antwortwerte spaltenweise; man sieht, dass jedem Typ genau 14 Antworten zugeordnet werden.

Liest man die Antwort-Statistik (absolute Häufigkeiten) dagegen spaltenweise, so kommt man im obigen Musterbeispiel auf folgende Interpretation der ersten Spalte: 'Beim Typ EINS wurde der Antwortwert 0 0-mal zugeordnet, der Antwortwert 1 1-mal, der Antwortwert 2 12-mal, usw.

Für die restlichen Spalten verfährt man genauso.

Die ganz rechts aussenstehende Spalte 'gesamt' gibt - bezogen auf das Musterbeispiel - folgendes an: 'Der Antwortwert 0 wurde insgesamt im E.P.I. - Test 1-mal vergeben und zugeordnet, der Antwortwert 1 wurde insgesamt 44-mal vergeben, usw.'

Bei dieser Spalte handelt es sich also um die Summen jeder einzelnen Zeile. Diese rechte Spalte 'gesamt' ist besonders wichtig, weil Sie hier besonders gut sehen mit welchen Werten Sie häufig bzw. weniger häufig im E.P.I. - Test geantwortet haben. Daraus lassen sich für die weitergehende Interpretation wichtige Schlüsse ziehen!

Im Musterfall ist z.B. zu sehen, dass der Antwortwert 2 besonders häufig, nämlich insgesamt 54-mal gegeben wurde. Die 'Randwerte' 0 und 4 wurden dagegen insgesamt nur jeweils 1-mal vergeben. Deutlich ist hier also eine 'Tendenz zur Mitte' zu erkennen; eventuell scheute sich die Testperson 'krass' mit den extremen Werten 0 bzw. 4 zu antworten? Diese Interpretation paßt gut in das Gesamtbild, denn wäre Typ ACHT stärker ausgeprägt, so wäre die Bewertung mit grosser Wahrscheinlichkeit 'extremer' ausgefallen...

Welche Interpretation man den Zahlen nun zukommen läßt; das hängt wiederum ganz von individuellen Gegebenheiten ab, deswegen soll hier nicht weiter darauf eingegangen werden.

Wichtige Anmerkung!

Die Abweichung zwischen den 109 Fragen im E.P.I. - Test und der Gesamtzahl von 126 zuordenbaren Antworten in der Antwort-Statistik kommt dadurch zustande, dass Ihre gegebenen Antworten programmintern teilweise 'doppelt', also je zwei unterschiedlichen Enneagramm-Typen zugeordnet werden. Daraus ergibt sich 109 + 17 = 126.


epiw6621

Interpretation der Seite 2 der Antwort-Statistik

Musterbeispiel - Antwort-Statistik: Relative Häufigkeiten

Die zweite Tabelle, die die relativen Häufigkeiten darstellt, liest sich im Grunde wie die erste , also spalten- bzw. zeilenweise.

Etwas aufpassen muß man dabei, dass man keine unzulässigen Vergleiche zieht.

Ein Beispiel: Die 0.857 (3.Zeile/1.Spalte) im Musterfall lassen sich zwar mit den Werten derselben 1.Spalte vergleichen, also 0.000, 0.071,... und auch mit den Werten der Spalten der Typen ZWEI bis NEUN; aber keinesfalls mit der in der 3.Zeile ganz rechts in der Spalte 'gesamt' stehenden Zahl 0.429! Dies ist auch logisch, da sich die relativen Häufigkeiten in der Spalte 'gesamt' auf eine andere Basis (nämlich die Basis aller möglichen Antwortwerte) beziehen.

Innerhalb der rechten Spalte 'gesamt' wäre im Musterfall folgender Vergleich möglich: 'Der gegebene Antwortwert 0 macht bezogen auf die Gesamtheit aller Antworten einen Anteil von 0.008 aus, der Anteil der gegebenen Antwortwerte 1 beträgt 0.349 der Gesamtheit aller gegebenen Antwortwerte, usw.'

Im Musterbeispiel wird durch die Spalte 'gesamt' besonders verdeutlicht, dass ein relativer Anteil von 0.429 der möglichen zu vergebenden Antworten auf den Antwortwert 2 entfällt.


epiw2hbk

Interpretation der Seite 3 der Antwort-Statistik

Die nachfolgende Tabelle (Bildschirmseite 3) gibt die relativen Häufigkeiten als Prozentwerte wieder. Sie ist damit identisch zu lesen wie die relativen Häufigkeiten ( Bildschirmseite 2 ).

Musterbeispiel - Antwort-Statistik: Prozentwerte


epiw661t

Interpretation der Seite 4 der Antwort-Statistik

Musterbeispiel - Antwort-Statistik: Häufigste Antwortwerte

Auf der Bildschirmseite 4 gibt E.P.I. für jeden Enneagramm-Typ den Modus an.

Der Modus (Modalwert) ist in diesem Fall der beim jeweiligen Typ am häufigsten vergebene Antwortwert.

Am Modus ist sehr gut zu erkennen, wie man schwerpunktmäßig bei jedem Typ geantwortet hat. Auch für die Spalte 'gesamt' wird der Modus angegeben. Der insgesamt am häufigsten vergebene Antwortwert (Modus) ist im Musterbeispiel der Antwortwert 2.


epiw661u

Interpretation der Seite 5 der Antwort-Statistik

Auf der nächsten Seite der Antwort-Statistik (Bildschirmseite 5) werden von E.P.I. Mittelwerte je Enneagramm-Typ ausgegeben. Bei den Mittelwerten handelt es sich jeweils um den Median, da dieser für das komparative Merkmal 'Antwortwert' die geeignete Maßzahl ist.

Musterbeispiel - Antwort-Statistik: Mittelwerte

Der Median gibt in diesem Fall den Antwortwert an, der von mindestens 50 Prozent aller für einen Enneagramm-Typ vergebenen Antwortwerte nicht über- bzw. unterschritten wird.

So gilt z.B. im Musterfall, dass der Median beim Typ NEUN der Antwortwert 3 ist.

Betrachtet man die Bildschirmseite 3 mit den Prozentwerten, so sieht man, dass wenn man beim Typ NEUN die Prozentwerte aufaddiert, erst beim Antwortwert 3 die 50 Prozent erreicht sind (0,00 % + 0,00 % + 28,57 % + 64,29 %). Der Antwortwert 2 kann nicht Median sein, da hier erst 28,57 % erreicht sind, d.h. 71,43 % der vergebenen Antwortwerte beim Typ NEUN liegen noch darüber (sind Antwortwerte 3 und 4). Der Antwortwert 4 kann ebenfalls nicht Median sein, da hier bereits 92.86 % bis 100 % erreicht werden, d.h. 92,86 % der vergebenen Antwortwerte beim Typ NEUN liegen zwischen 0 und 3. Median ist beim Typ NEUN also der Antwortwert 3, weil nur hier mindestens 50 % aller bei diesem Typ vergebenen Antwortwerte über oder unter diesem Antwortwert liegen.


epiw661v

Interpretation der Seite 6 der Antwort-Statistik

Musterbeispiel - Antwort-Statistik: Streuungsmaße

Die sechste und letzte Bildschirmseite der Antwort-Statistik gibt für jeden Enneagramm-Typ die Streuung der Antwortwerte an. Als Streuungsmaß wird dabei das Maß auf der Basis der Entropie verwendet, das für das komparative Merkmal 'Antwortwert' ein geeignetes Maß ist.

E.P.I. interpretiert dabei die Streuungswerte als geringe, mittlere bzw. starke Streuung. Die Streuung sagt etwas darüber aus, wie sehr sich die je Enneagramm-Typ gegebenen Antwortwerte 0 bis 4 'verteilen'.

Um das Streuungsmaß auf der Basis der Entropie interpretieren zu können, muß man etwas über die Grenzen wissen, die dieses Maß annehmen kann.

Als Grenzwerte seien folgende (fiktive) Fälle angenommen:

1. Alle Aussagen eines Typs werden ausschliesslich mit dem Antwortwert 2 beantwortet.

In diesem Fall würde das Streuungsmaß auf der Basis der Entropie den Wert 0.0000 annehmen, da es sich hier um den Fall einer empirischen Ein-Punkt-Verteilung handelt.

Als grafisches Säulendiagramm würde sich dies so darstellen:

2. Alle Aussagen eines Typs - je zur Hälfte - ausschliesslich mit den Antwortwerten 0 und 4 beantwortet.

In diesem Fall würde das Streuungsmaß auf der Basis der Entropie den Wert 1.0000 annehmen, da es sich hier um den Fall der maximalen Streuung handelt.

Als grafisches Säulendiagramm würde sich dies so darstellen:

Beides sind natürlich Fälle, die in der Realität des Tests kaum vorkommen werden. Das Streuungsmaß auf der Basis der Entropie wird immer Werte annehmen, die zwischen diesen 'Grenzfällen' - also zwischen 0 und 1 - liegen.

Welche Bedeutung hat nun dieses Streuungsmaß für das Testergebnis?

Interpretativ ließe sich z.B. sagen, dass ein hoher Streuungswert bei einem Enneagramm-Typ darauf hinweist, dass bei der Beantwortung der zu diesem Typ gehörenden Aussagen eine gewisse Inkonsistenz vorliegt. Eine 'starke' Streuung ist also in der Regel als Gegenanzeige zur Typenzugehörigkeit zu dem Enneagramm-Typ, bei dem die starke Streuung auftritt, zu verstehen.

Andererseits wird derjenige Enneagramm-Typ, der durch E.P.I. als Typenzugehörigkeit ermittelt wurde zumeist eine geringe (oder mittlere) Streuung aufweisen.

Erreichen Sie insgesamt eine ausgeprägt hohe Streuung, so würde dies interpretativ bedeuten, dass Sie häufig die Extremwerte 0 und 4 bei Ihren Antworten vergeben haben, also 'risikofreudig', 'klar und entschieden' geantwortet haben. Solch ein extremes Antwortverhalten würde man eventuell bei Zugehörigkeit zu Enneagramm-Typ ACHT erwarten. Allein aufgrund der Streuung läßt sich das aber nicht so einfach behaupten; man muß dazu vielmehr beachten,wie sich die Streuungswerte in das Gesamtbild aller von E.P.I. untersuchten Größen einfügen.


epiw91kp

Die E.P.I. Test - Aussagen

1Ich habe fast immer mehrere interessante und mich begeisternde Dinge vor.

2 Vor zuviel emotionalem Engagement gehe ich auf Distanz oder ziehe mich am liebsten in meine Privatsphäre zurück.

3 Ich bin häufig argwöhnisch, was mir begegnende Menschen wohl im Schilde führen.

4Berufliches Ansehen und Erfolg sind mir in meinem Leben besonders wichtig.

5Zorn und Wut drücke ich meist offen und spontan aus.

6Es gibt mir ein gutes Gefühl, wenn ich anderen Menschen hilfreich zur Seite stehen kann.

7Oft rechne ich bei zukünftigen Ereignissen mit dem Schlimmsten.

8Ich fühle mich geehrt, wenn meine Freunde und Bekannte meinen Rat und meine Hilfe brauchen.

9 Ich möchte das Leben leidenschaftlich, mit größtmöglicher Intensität in all seinen Höhen und Tiefen erleben.

10Ich erwarte von mir selbst und auch von anderen stets korrektes und einwandfreies Verhalten.

11Ich lasse mich häufig durch unwichtige Kleinigkeiten vom für mich eigentlich Wichtigen ablenken.

12Ich fühle mich oft innerlich dazu gedrängt, meine und anderer Leute Fehler verbessern zu müssen.

13Ich lege in Bezug auf meine Kleidung und meine jeweilige Umgebung großen Wert auf stilvollen, erlesenen Geschmack.

14Ich versuche nach Möglichkeit mich nicht zu sehr festzulegen, um mir so meine Handlungsalternativen offen zu halten.

15 Es fällt mir sehr schwer, 'Nein' zu sagen.

16Ich versuche selbst möglichst perfekt zu sein beziehungsweise erwarte das auch oft von anderen Menschen.

17 Ich plane gerne vielfältige Aktivitäten und Projekte, auch wenn ich diese nicht immer verwirkliche.

18Ich möchte oft einfach nur in Ruhe gelassen werden.

19Ich bin öfters melancholisch oder schwermütig gestimmt.

20Ich bin eigentlich nicht besonders mutig, aber manchmal handle ich sehr waghalsig.

21Ich nehme es oft selbst in die Hand Ungerechtigkeiten zu bestrafen.

22Ich setze mich aktiv, oft selbstlos oder aufopferungsvoll für andere Menschen ein.

23Gesellschaftliches Prestige und Anerkanntsein bedeuten mir sehr viel.

24Ich bin im Grunde antiautoritär eingestellt, höre aber dennoch auf für mich maßgebliche Autoritäten beziehungsweise kann auch selbst autoritär sein.

25Ich bin im Umgang mit anderen Menschen sehr direkt, deutlich und entschieden.

26Moralische Skrupel lassen mich oft in meinem Handeln zögern.

27Ich habe das Talent, die unterschiedlichsten gesellschaftlichen Rollen gut zu spielen.

28Ich sehe viele Dinge des Lebens eher abstrakt, das heißt in Theorien und Ideen, die die Realität erklären.

29Ich neige eher dazu, mich mehreren Vorhaben zuzuwenden, als dass ich mich auf eine Sache konzentriere und mich gründlich damit beschäftige.

30Es fällt mir sehr schwer klare Ziele zu finden und diese zu verfolgen.

31Ich stelle an mich und andere keine großen Ansprüche.

32Ich genieße das Leben.

33Ich lebe eher in Distanz zu meiner Umwelt und meinen Mitmenschen.

34Ich bin ein sehr fürsorglicher Mensch.

35Ich setze sehr viel daran, in meinem persönlichen Wettstreit um die Güter des Lebens zu gewinnen.

36Ich bin in zwischenmenschlichen Beziehungen vorsichtig und zunächst einmal eher mißtrauisch.

37Ich bin ausgeprägt romantisch veranlagt.

38 Ich bin ein gebender Typ.

39Ich bin eher ein introvertierter (auf die eigene Innenwelt konzentrierter) Mensch.

40 Ich bin eher ein extravertierter (auf die Außenwelt ausgerichteter) Mensch.

41Ich ärgere mich oft über die alltäglichen großen und kleinen Unvollkommenheiten.

42Ich bin in gewisser Weise karrieresüchtig.

43Es macht mir nichts aus, meinen Willen mit kämpferischen Mitteln durchzusetzen.

44Ich besitze die Gabe eines besonders geschärften, objektiven Wahrnehmungs- und Beobachtungsvermögens.

45Ich tendiere dazu exzessiv und ausschweifend zu leben.

46Das Wohlergehen meiner Freunde liegt mir von allem mit am meisten am Herzen.

47Ich bin den meisten Dingen gegenüber eher pessimistisch als optimistisch eingestellt.

48Ich kann mich voll und ganz mit meiner Arbeit beziehungsweise meiner gesellschaftlichen Rolle identifizieren.

49Kunst und künstlerischer Ausdruck sind für mich wertvolle Möglichkeiten meine tiefen Gefühle und Empfindungen auszudrücken.

50Ich lebe eher zurückgezogen oder sogar isoliert.

51Ich scheine für Gefahr und Bedrohungen besonders sensibel zu sein.

52Ich richte meinen Blick vor allem auf das Erfreuliche und Angenehme im Leben.

53Ich versuche meinen persönlichen Lebens- und Einflußbereich durch meine Stärke und Macht zu kontrollieren.

54Ehrlichkeit ist für mich ein besonders wichtiger Wert, den ich auch versuche zu leben.

55Ich brauche viel Zeit und Privatraum für mich zum Alleinsein.

56 Ich weiß oft nicht was ich will und kann mich nur schwer entscheiden.

57Es fällt mir leicht, mit anderen zu teilen.

58Treue in Freundschaften und Beziehungen bedeutet mir sehr viel.

59Es bereitet mir Freude, Macht auszuüben.

60Ich bin sehr ehrgeizig.

61Ich mag besonders die schönen, phantasievollen und kreativen Dinge im Leben.

62Liebevolles Handeln und Hilfsbereitschaft zeigen die 'wahre Größe' im Wesen eines Menschen.

63Ich vermeide es zu sehr aufzufallen beziehungsweise passe mich an die geltenden Regeln und Normen meiner Bezugsgruppe an.

64Ich tendiere dazu, Konflikten eher aus aus dem Weg zu gehen, als dass ich sie offen austrage.

65Ich versuche die auf mich zukommenden Aufgaben möglichst gründlich und gewissenhaft zu erledigen.

66Ich nehme mich oft zurück und beobachte die anderen eher aus der Distanz, als dass ich mich unmittelbar auf sie einlasse.

67Ich finde es wichtig, dass ich als 'starker' Mensch die Schwächeren beschütze.

68Mit meinem Handeln arbeite ich vor allem an meinem Erfolg und an meiner Karriere.

69Ich bin vielseitig begabt und auf vielen Gebieten aktiv.

70Ich liebe das Individuelle und Außergewöhnliche und habe deswegen vielleicht sogar eine gewisse Abneigung gegen alles 'Durchschnittliche und Normale'.

71Es ist für mich wichtig ein gutes Image zu haben.

72Ich versuche meine Umwelt und Umgebung durch Beobachten und Sammeln von Informationen zu verstehen.

73Ich zeige mich selten schwach, hilflos oder unterlegen.

74 Ich bin stolz darauf, dass sich mir viele Menschen mit Ihren Problemen anvertrauen.

75Ich bin sehr pflichtbewußt.

76Ich schwanke in meinen Gefühlen häufig zwischen den Extremen.

77Ich denke mit Begeisterung an die Zukunft.

78Andere fühlen sich oft von mir kritisiert.

79Ich handle oft gewohnheitsmäßig, ohne neue Wege auszuprobieren.

80Ich schätze in jeder Situation ab, was richtig/falsch beziehungsweise gut/schlecht ist, um daraufhin das Richtige tun zu können.

81Ich sehe mich selbst als 'erfolgsorientierten Gewinnertyp'.

82Ich suche meine Probleme durch analytisches Nachdenken zu lösen.

83Ich habe sehr viele verschiedene Interessengebiete.

84Ich sehe mich selbst als ausgesprochen gutmütigen, umgänglichen Menschen.

85 Ich glaube, dass meine Gefühle und Empfindungen oft von anderen mißverstanden werden.

86 Ich bin ein von Grund auf großmütiger und verzeihender Mensch.

87Ich fühle mich besonders von den dramatischen und ungewöhnlichen Dingen des Lebens angezogen (z.B. in Bezug auf Ereignisse, Kleidung, Freunde, Kunst, usw.).

88Ich lege besonderen Wert auf Ordnung und Sauberkeit.

89Ich bin den meisten Sachverhalten gegenüber neutral eingestellt, da jede Seite etwas für sich hat.

90Oft werden mir meine Gefühle anderen gegenüber nicht sofort, sondern erst später - wenn ich allein bin - bewußt.

91Ich kombiniere gerne Ideen, so dass neue, interessante Dinge entstehen.

92 Ich neige dazu, mich eher selbst herabzusetzen, als dass ich meine Fähigkeiten aktiv zeige.

93 Ich habe ein besonderes Gespür für den Grad an Macht, den andere besitzen.

94Ich sehe mich selbst als frohen, relativ unbeschwerten Menschen.

95Ich werde häufig von Selbstzweifeln geplagt.

96 Ich investiere ausgesprochen viel (Energie, Zeit, Geld, ...) für die Aufnahme und Aneignung von Information, Wissen und persönlicher Bildung.

97Ich beschäftige mich relativ viel mit meiner eigenen Vergangenheit beziehungsweise bin oft von dem Vergänglichen/der Vergangenheit fasziniert.

98 Mein Arbeitsstil zeichnet sich aus durch Zielorientiertheit und Effizienz.

99 Es fällt mir schwer mich ausschließlich mit theoretischen Dingen oder Sachthemen zu beschäftigen, wenn dabei das 'Zwischenmenschliche' fehlt.

100Es fällt mir sehr schwer, mich zu entspannen und spielerisch übermütig zu sein.

101Ich sehe mich selbst als ausgesprochenen 'Führertyp'.

102Ich habe ein ausgeprägtes Bedürfnis nach persönlicher Sicherheit, die ich zum Teil in geordneten Strukturen, Regeln und Gesetzen, Institutionen und Hierarchien sowie in Familie und Gemeinschaft finde.

103Ich habe einen besonderen Sinn für die Welt des Schönen, der Träume und Symbole.

104Ich habe ein besonderes Gespür für die Bedürfnisse und Wünsche anderer Menschen.

105Ich kann Spannungen und Streit nur schwer ertragen.

106Andere Menschen, die das Leben oft als zu schwer ansehen, versuche ich nach Möglichkeit aufzuheitern.

107Ich kann mich selbst und andere Menschen - auch in emotional angespannten Situationen - ziemlich objektiv und mit Abstand betrachten.

108Ich habe ein besonderes Talent andere von einer Sache (Aufgabe, Projekt, Produkt, ...) zu überzeugen beziehungsweise dafür zu begeistern und zu motivieren.

109Ich werde oft von einem schlechten Gewissen geplagt.


epiw941e

Literatur zum Enneagramm

(Die Aufstellung stellt nur eine Auswahl dar.)

RICHARD ROHR/ANDREAS EBERT

Das Enneagramm, Die neun Gesichter der Seele, 4.Auflage, München 1990

ANDREAS EBERT, RICHARD ROHR u.a.

Erfahrungen mit dem Enneagramm, Sich selbst und Gott begegnen, München 1991

HELEN PALMER

Das Enneagramm, Sich selbst und andere verstehen lernen, München 1991

HELEN PALMER

Das Enneagramm in Liebe und Arbeit, München 1995

DON RICHARD RISO

Die neun Typen der Persönlichkeit und das Enneagramm, München 1989

DON RICHARD RISO

Das Enneagramm-Handbuch, München 1993

ELI JAXON-BEAR

Die neun Zahlen des Lebens, Das Enneagramm - Charakterfixierung und spirituelles Wachstum, München 1989

MARIA BEESING/ROBERT J. NOGOSEK/PATRICK H. O'LEARY

Das wahre Selbst entdecken, Eine Einführung in das Enneagramm, Würzburg 1992

KATHLEEN V.HURLEY/THEODORE E. DOBSON

Wer bin ich? Persönlichkeitsfindung mit dem Enneagramm, Augsburg 1993

MARGARET FRINGS KEYES

Transformiere deinen Schatten, Die Psychologie des Enneagramms, Reinbek bei Hamburg 1992

MARGARET FRINGS KEYES

Enneagramm und Partnerschaft, Ein Arbeitsbuch für Einzelne, Paare und Gruppen, München 1993

KLAUSBERND VOLLMAR

Das Enneagramm, Praktische Lebensbewältigung mit Gurdijeffs Typenlehre, München 1993

KLAUSBERND VOLLMAR

Das Arbeitsbuch zum Enneagramm, München 1994

MARIA-ANNE GALLEN/HANS NEIDHARDT

Das Enneagramm unserer Beziehungen, Verwicklungen, Wechselwirkungen, Entwicklungen, Reinbek bei Hamburg 1994

ANTHONY G.E. BLAKE

Das intelligente Enneagramm, Südergellersen 1993

CLAUDIO NARANJO

Erkenne Dich selbst im Enneagramm, Die neun Typen der Persönlichkeit, München 1994

DR. RENATE HAUSER

Neunmal klug statt einsam ratlos, Das Enneagramm als Schlüssel zum Erfolg in Partnerschaft und Beruf, Düsseldorf München 1995

INGRID UND KURT BAUER

Enneagramm, Stufen zur Vollkommenheit, CH-Neuhausen 1995

ÖKUMENISCHER ARBEITSKREIS ZUM Enneagramm

Enneagramm-Rundbrief


epiw2h80

Kontakt- und Bezugsadresse

Diese Online-Hilfe hat den Zweck E.P.I. und seine wesentlichen Funktionen vorzustellen. Bei Fragen oder Problemen besteht die Möglichkeit sich über die im folgenden angegebene Kontaktadresse an den Programmautor zu wenden; selbstverständlich sind auch ihr Feedback sowie Verbesserungsvorschläge willkommen!

Hier die Adresse, über die E.P.I. auch bezogen werden kann:

Enneagramm Software

E-Mail: info@enneagrammsoftware.de

Internet: http://www.enneagrammsoftware.de

Hier gibt es auch aktuelle Informationen über neue Entwicklungen von Enneagramm Software.


epiw0xm6

Personendaten suchen

Ein weitere Möglichkeit zur Auswahl eines Datensatzes ist das Suchen nach Datensätzen.

Geben Sie einen Nachnamen ein, der gesucht werden soll. Wenn der Satz gefunden wird, so wird er zum aktiven Datensatz und erscheint in der Personendatenmaske.


E.P.I. Hilfe

Ruft die E.P.I. Hilfe auf.


epiw1agb

Statistik

Wählen Sie diesen Punkt des Untermenüs 'Auswertung', so wird am Bildschirm eine Statistik über Ihr Antwortverhalten ausgegeben.

Die Antwort-Statistik umfasst sechs Bildschirmseiten.

Durch Klicken auf Vor-/Zurückblättern oder durch Betätigen der <Bild oben/unten> - Tasten können Sie zwischen den Seiten wechseln.

Für die einzelnen Seiten gelten die folgenden Erläuterungen:

Seite 1:

Diese Übersicht über die absoluten Häufigkeiten ist zeilenweise zu lesen. Und zwar gibt jede Zeile - von links nach rechts gelesen - an, dass der Antwortwert 0 x-Mal für Typ EINS vergeben wurde, y-Mal für Typ ZWEI, ... usw. und z-Mal für Typ NEUN. Ganz rechts steht wie oft ein Antwortwert insgesamt vergeben wurde.

Seite 2:

Diese Übersicht über die relativen Häufigkeiten gibt die (absolute) Häufigkeitsverteilung anteilsmäßig - bezogen auf die Gesamtheit aller vergebenen Antwortwerte (je Enneagramm-Typ) - wider.

Seite 3:

Diese Übersicht über die Prozentwerte stellt die relative Häufigkeitsverteilung in Prozentzahlen dar.

Seite 4:

Der Modus (Modalwert) ist der Antwortwert, der - bezogen auf jeden Enneagramm-Typ - am häufigsten vergeben wurde.

Seite 5:

Der Median ist der Antwortwert, der von mindestens 50% der (bei diesem Enneagramm-Typ) vergebenen Antwortwerte nicht über- bzw. unterschritten wird.

Seite 6:

Die Streuung auf der Basis der Entropie beschreibt, wie ausgeprägt sich die bei jedem Enneagramm-Typ vergebenen Antwortwerte 0 bis 4 verteilen. Ein Wert nahe 1 nähert sich der Gleichverteilung (= maximale Streuung); Werte nahe 0 nähern sich der 1-Punkt-Verteilung (= minimale Streuung)

Die einzelnen Seiten können mit 'Seite drucken' ausgedruckt werden.

Näheres zur Statistik können Sie unter Auswertung und Interpretation der E.P.I. - Ergebnisse nachlesen.


epiw1nn0

E.P.I. Visuell

Mit E.P.I. Visuell rufen Sie eine Anwendung auf, die Enneagramm-Visualisierungen zu ausgewählten Themen beinhaltet und ausgibt. Die Anwendung E.P.I. Visuell wird in EPIVIS.HLP dokumentiert. Rufen Sie dazu E.P.I. Visuell auf und klicken Sie auf Hilfe.


Interpretation der Seite 12 der Text-Auswertung

Bildschirmseite 12 der Text-Auswertung:

{ewc hmew,ewBitmap,AUSWER11.BMP}

Diese Bildschirmseite gibt E.P.I. nur dann aus, wenn die Typenzugehörigkeit eindeutig - bis auf einen Typ genau - ermittelt werden konnte!

Die zwölfte (und letzte) Bildschirmseite bezieht sich auf den Integrationspunkt (Trostpunkt) und den Desintegrationspunkt (Stresspunkt), die beide bestimmt werden können, sobald die Zugehörigkeit zu genau einem Enneagramm-Typ ermittelt wurde.

E.P.I. gibt zunächst den Integrationspunkt sowie dessen Ausprägung (die Gesamtsumme der Antwortwerte 0 - 4) an. Zusätzlich wird angegeben, wie oft die 'eher ablehnenden' Antwortwerte 0 und 1 beim Integrationspunkt vergeben wurden.

Wenn dies häufiger der Fall war, dann gibt E.P.I. differenzierend eine diesbezügliche Meldung aus, wie z.B. 'Sie können sich mit einigen Eigenschaften des Integrationspunktes nicht identifizieren.'

Anschließend wird der Desintegrationspunkt des jeweiligen Enneagramm-Typs und die entsprechend erzielten Summen (wie beim Integrationspunkt) ausgegeben.

Falls eine hohe oder sehr hohe Gesamtsumme der für den Desintegrationspunkt vergebenen Antwortwerte (0 bis 4) erzielt wird, so gibt E.P.I. eine darauf bezogene zusätzliche Meldung aus, z.B. 'Sie erreichen beim Desintegrationspunkt einen relativ hohen Wert.'

Die Betrachtung des Integrationspunktes und des Desintegrationspunktes durch E.P.I. geht bereits über die eigentliche Typenermittlung hinaus. Die von E.P.I. ermittelten Integrations-/Desintegrationspunkte hängen natürlich von dem zuvor, (mit einer gewissen Wahrscheinlichkeit richtig) ermittelten Enneagramm-Typ ab. Auch hier gilt es selbst kritisch zu überprüfen, ob der ermittelte Typ und damit auch der Streß- und Trostpunkt mit der eigenen Einschätzung (z.B. nach dem Lesen der Typenbeschreibungen) übereinstimmen.

Die Kenntnis des eigenen Integrations- und Desintegrationspunkts ist ein wesentliches Element zum Verstehen der Dynamik des Enneagramms.


epiw3mpa

Drucken

Der Menüpunkt 'Drucken' ermöglicht den Druck sämtlicher Auswertungsobjekte: des Enneagramms, der Grafik, der Textauswertung , der Antwort- Statistik , der Tabelle, des Vergleichs , sowie eines Deckblatts, den Erläuterungen zur Auswertung und des E.P.I. Fragebogens . Es wird jeweils der EPI Druckmanager aufgerufen. Abhängig vom zu druckenden Objekt kann eine Druckvorschau aufgerufen werden.

Der ausgedruckte Fragebogen eignet sich insbesondere zur vom Computer unabhängigen E.P.I. Testdurchführung. So können computer- und somit ortsunabhängig beliebige 'Testpersonen' den E.P.I. Test als 'Paper-Pencil-Test' durchführen und Sie können die Ergebnisse dann mit Hilfe der E.P.I. Software auswerten.


epiw4hr9

Tabelle

Das Gesamtergebnis des E.P.I. Tests wird als Tabelle dargestellt.

Die Tabelle dient als Ausgangsbasis für weitere Charts. Dazu markieren Sie entweder eine Zeile oder eine Spalte der Tabelle durch Klicken auf die erste Zeile oder die linke Spalte. Die ausgewählten Zahlen werden grafisch dargestellt, wenn Sie auf das Chartsymbol klicken. Dadurch wird der Grafikserver aufgerufen.

Die Tabelle stellt die Basis des E.P.I. Profils in Zahlen dar. Aufgeführt sind jeweils die Summen aus den Antwortwerten 0 bis 4 sowie die Gesamtsumme je Typ. Die tabellarische Übersicht ist zeilenweise zu lesen.

Die erste Zeile wäre z.B. wie folgt zu lesen:

Für den Typ EINS wurde der Antwortwert 0 0-mal vergeben, der Antwortwert 1 1-mal, der Antwortwert 2 wurde 12-mal vergeben, der Antwortwert 3 1-mal und der Antwortwert 4 0-mal. Daraus ergibt sich die Gesamtsumme für den Typ EINS wie folgt:

0 * Antwortwert 0 = 0

+ 1 * Antwortwert 1 = 1

+ 12 * Antwortwert 2 = 24

+ 1 * Antwortwert 3 = 3

+ 0 * Antwortwert 4 = 0

_________________________

Gesamtsumme = 28

Entsprechend lassen sich die restlichen Zeilen ( Typen ) lesen.


epiw4xim

Personendaten als Liste anzeigen

Um alle vorhandenen Datensätze (alphabetisch nach Namen sortiert) anzuzeigen gibt es den Befehlsknopf 'Datensatzliste'.

Klicken Sie einfach auf eine Zeile um diese auszuwählen. Wenn Sie dann OK anklicken ist der gewählte Datensatz der aktive Datensatz. Das Gleiche erreichen Sie auch mit einem Doppelklick auf die Zeile.

Anschliessend wird die Maske 'Personendaten' verlassen und Sie können dann in den Testteil (oder die Auswertung) gehen.


epiw4zms

Diagramm-Konfiguration

Die Möglichkeiten der Diagramm-Konfiguration sind sehr vielfältig.

Antwortwerte

Hier wählen Sie aus, welche Auswertungsdaten dargestellt werden sollen.

Voreinstellung ist 'Antwortwerte 0 bis 4', d.h. das Gesamtergebnis wird dargestellt. Ein differenzierteres Ergebnis erhalten Sie, wenn Sie die Antwortwerte gruppieren. Sie können die vergebenen Antwortwerte je Enneagramm-Typ auch einzeln anzeigen lassen (z.B. nur die Antwortwerte 4).

Diagrammtyp

Hier wählen Sie aus, welchen Typ die Grafik haben soll. Sie können wählen zwischen 2- und 3-dimensionalen Balken- und Kreisdiagrammen, Flächen-, Linien- und Schrittdiagrammen.

Beschriftungen

Hier stellen Sie ein, welche Beschriftungstexte in der Grafik erscheinen sollen. Ausserdem können Sie eine Basisschriftart festlegen.

Diagrammfarben

Für jede Datenreihe der Grafik können Sie eine Farbe auswählen. Zudem kann die Hintergrundfarbe eingestellt werden.

Skalierung

Hier können Sie die Skalierung der Grafik einstellen (Logarithmisch, prozentual, linear).

Diagrammstil

Hier kann eine Reihe von Einstellungen vorgenommen werden, die den Diagrammstil betreffen (z.B. Gitterlinien, 3-D-Einstellungen).


epiw5dta

Beenden

Diesen Auswahlpunkt wählen Sie an, wenn Sie eine Arbeitssitzung mit E.P.I. beenden wollen. Das Programm wird nicht sofort beendet, sondern es erscheint zuvor eine Bestätigungsabfrage für den Benutzer. Erst wenn Sie jetzt mit OK antworten wird E.P.I. beendet. Bei Abbrechen kehrt E.P.I. zur Hauptauswahl zurück.


epiw5zji

Personendaten neu eingeben, ändern, löschen

Und so gehen Sie vor:

Als erstes muß der Menüpunkt 'Personendaten' oder das zugehörige Symbol angeklickt werden. Es erscheint eine Maske zur Eingabe der Personendaten.

In die Eingabemaske können Sie nun Ihre personenbezogenen Daten eingeben. Klicken Sie dazu auf den Befehlsknopf 'Neu'. Anschließend gelangen Sie in die nun aktivierte Eingabemaske für die Personendaten. Um von einem Eingabefeld zum nächsten zu gelangen können Sie die Maus (oder die Return-Taste) verwenden. Bestätigen Sie jede Feldeingabe mit der <Return>-Taste (Enter-Taste).

Mindestens die Felder Vorname, Nachname sowie Testdatum müssen ausgefüllt werden!

Nach der Eingabe der Personendaten müssen Sie diese speichern, indem Sie 'Sichern' anklicken.

Sobald der neue Datensatz gesichert wurde, werden Sie gefragt, ob Sie nun den E.P.I. Test durchführen möchten. Falls ja wird in den E.P.I. Testteil gewechselt.

Nach dem Sichern des Personendatensatzes werden ausserdem zusätzliche Befehlsknöpfe aktiviert. Sie können den angelegten Datensatz ändern oder löschen.


epiw6jfr

Auswertung

Wenn Sie den Auswahlpunkt 'Auswertung' der Hauptauswahl anwählen, so gelangen Sie in folgendes Untermenü:

Grafik

Enneagramm

Tabelle

Textauswertung

Statistik

Vergleich


epiw06t0

E.P.I. Einführung

Bei Aufruf dieses Auswahlpunktes wird eine kurze Information zu E.P.I. und dem Enneagramm ausgegeben, deren Seiten der Benutzer durchblättern kann. Die Einführung läßt sich auch ausdrucken.

Der Auswahlpunkt 'E.P.I. Einführung' enthält wichtige Hinweise, wie bei der Handhabung des E.P.I. Tests vorzugehen ist. Vor der Durchführung des E.P.I. Tests sollte deshalb die Test-Einführung durchgelesen werden, damit ein optimaler Testverlauf gewährleistet ist.


epiw8yup

E.P.I. Parameter

Die folgenden Einstellungen können vorgenommen werden:

Eigene Daten

Hier können Sie ihre eigenen Daten (Namen, Firma usw.) eingeben, die beim Ausdruck verwendet werden.

Erscheinungsbild

Wählen Sie aus, welche Enneagramm-Typenbezeichnungen und ob Sie den Assistenten verwenden möchten.

Schrift/Farbe

Eine Standardschriftart und eine hervorgehobene Schriftart können definiert werden.

Druckoptionen

Aufruf des Druckerdialogs.


epiw8yuq

Assistent

Der E.P.I. Assistent führt sie durch die wichtigsten Schritte der Testdurchführung. Der Assistent kann jederzeit ausgeblendet oder über die EPI Parameter abgeschaltet werden.


epiw8ywj

Enneagramm Software im Internet

Durch diese Funktion wird die Website von Enneagramm Software (http://www.enneagrammsoftware.de) aufgerufen.


epiw9tpq

Enneagramm Lernen

Das Enneagramm-Lernprogramm gehört seit der Version 3.5 zum Lieferumfang von E.P.I. .


epiw9vs9

Typenbeschreibungen

Bestandteil von EPI ist eine Datenbank-Anwendung, die die Enneagramm- Typenbeschreibungen EINS bis NEUN beinhaltet. Die Anwendung "EPI Typenbeschreibungen" wird durch eine eigene Hilfe dokumentiert. Rufen Sie dazu die Typenbeschreibungen auf und klicken Sie auf das Hilfesymbol.


epiw18h7

Grafik

Mit diesem Auswahlpunkt rufen Sie die grafische Testauswertung auf. Das E.P.I. Testergebnis wird als Grafik ausgegeben.

Die Standardeinstellung ist ein 2-dimensionales Balkendiagramm. Über den Befehl Diagramm-Konfiguration lässt sich der Grafikserver auf vielfältige Weise konfigurieren.

Über 'Datei- Drucken - Grafik' lässt sich die aktuelle Grafik ausdrucken. Die Personendaten werden standardmässig mitausgedruckt.

Über den Befehl Bearbeiten-Kopieren (Strg-C) wird die aktuelle Grafik in die Windows-Zwischenablage kopiert.


epiw33xp

Enneagramm

Der Auswahlpunkt 'Enneagramm' bietet eine weitere Darstellungsmöglichkeit der Auswertung. Das Testergebnis wird mit Hilfe des Enneagrammsymbols visualisiert.

Über eine Listbox läßt sich der Detaillierungsgrad bestimmen. Die Auswertungsergebnisse werden im Gegensatz zur Tabelle prozentual angezeigt.

100% werden nur dann erreicht, wenn alle Antwortwerte bei einem Typ die höchstmöglichen Werte sind, also z.B. auschließlich AW 4, d.h. volle Zustimmung!


epiw65wj

Import

Diese Funktion dient dazu, E.P.I. Datensätze zu importieren, die mit E.P.I. Version 3.5 erstellt worden sind. Zudem können Sie Datensätze aus anderen EPI 4.0 Datenbanken importieren.


epiw65wo

Test durchführen

Um den Test durchzuführen gehen Sie folgendermassen vor:

Es muß ein Personendatensatz angelegt und ausgewählt werden ( Personendaten ).

Klicken Sie anschließend auf 'Test'.

Klicken Sie auf 'Test durchführen'.

Es erscheint der Dialog mit den EPI Testaussagen.

Wie unter Einführung beschrieben, können Sie die Aussagen auf einer Skala von 0-4 beantworten, d.h. Sie können Zahlen von 0 bis 4 zur Bewertung der Aussagen eingeben. Dazu klicken Sie mit Hilfe der Maus auf die angegebenen Zahlen und bestätigen Ihre Bewertung der jeweiligen Aussage mit OK. Alternativ dazu können Sie (ohne Maus) auch die Bewertungszahlen 0-4 über die Tastatur eingeben und Ihre Eingaben mit der <Return>-Taste abschließen.

Mit Klicken auf Vor-/Zurückblättern oder mit den Bild oben/unten-Tasten (PageUp/PageDown) können Sie sich frei in den Aussagen 1 bis 109 bewegen (z.B. um nochmals zurückzublättern und eine Aussage zu wiederholen und um ihren Antwortwert zu korrigieren).

Es ist empfehlenswert, die Aussagen in der vorgegebenen Reihenfolge zu beantworten, um keine Aussage zu vergessen!

Über das <Abbrechen>-Befehlsfeld können Sie den Test zwischendurch auch unterbrechen.

Sie sollten sich jedoch merken, bei welcher Aussage Sie stehengeblieben waren. Das aktuelle Zwischenergebnis wird jeweils automatisch gespeichert; so können Sie den E.P.I. Test zu einem späteren Zeitpunkt fortsetzen.

Besser ist es, den Test von Anfang bis Ende ohne Unterbrechung durchzuführen, um Kontinuität in der Beantwortung bzw. der Testbedingungen zu gewährleisten. Der Test dauert insgesamt ca. 20-40 min.

Es wird jeweils angezeigt, bei welcher Aussage (1 bis 109) Sie sich gerade befinden. Am unteren Fensterrand wird der aktuelle Grad der Testbeantwortung grafisch repräsentiert.

Nach der Beantwortung der letzten Frage (109) wird der Anwender darauf hingewiesen, dass er nun alle Aussagen beantwortet hat.

Nach der Durchführung des E.P.I. Tests können Sie sich das Testergebnis ausgeben lassen, indem Sie eine der Auswertungsmöglichkeiten wählen (vgl. Testauswertung ).


epiw87c8

Vergleich

Durch Wahl des Auswahlpunkts 'Vergleich' im Untermenü 'Auswertung' kann ein Vergleich von zwei Datensätzen durchgeführt werden.

Die vorhandenen Datensätze werden am Bildschirm aufgelistet. Klicken Sie auf eine Zeile um einen Datensatz auszuwählen. Wenn Sie dann Ok anklicken ist der gewählte Datensatz der erste Datensatz für den Vergleich. Das Gleiche erreichen Sie auch mit einem Doppelklick auf die Zeile.

Daraufhin können Sie einen zweiten Datensatz zum Vergleich auswählen. Die Auswahl erfolgt analog zum ersten Datensatz.

E.P.I. wechselt anschließend zum Grafik-Server und zeigt den Vergleich als Grafik an.

Der Vergleich kann über 'Datei - Drucken - Vergleich' ausgedruckt werden.


epiw91h5

Aussage wiederholen

Diesen Auswahlpunkt wählen Sie, wenn Sie eine bestimmte Aussage des E.P.I. Tests nochmals wiederholen möchten.

Dabei gehen Sie wie folgt vor:

Klicken Sie auf 'Test'.

Klicken Sie auf 'Aussage wiederholen'.

Geben Sie die Nummer der Aussage (siehe E.P.I. Test - Aussagen ) an, die Sie wiederholen möchten und bestätigen Sie abschließend mit Return. Daraufhin haben Sie die Möglichkeit diese Aussage nochmals zu beantworten (wie unter Durchführen beschrieben). Den E.P.I. Testteil können Sie mit Klicken auf das <Beenden>-Befehlsfeld verlassen, wenn Sie die (wiederholte) Aussage beantwortet haben.


epiw91kh

Was ist E.P.I.?

E.P.I. ist die Abkürzung für Enneagramm Persönlichkeits-Inventar.

Die aus dem Bereich der Testpsychologie kommende Bezeichnung 'Persönlichkeits-Inventar' lehnt sich eng an den englischen Ausdruck 'Personality Inventory' an; gemeint ist damit eine bestimmte Form eines Persönlichkeitstests.

Ohne weiter auf testpsychologische Grundbegriffe eingehen zu wollen, sei erwähnt, dass man E.P.I. als sogenannten Persönlichkeits-Struktur-Test einordnen kann. Persönlichkeits-Struktur-Tests versuchen das, was man alltagssprachlich den 'Charakter' bzw. die 'Persönlichkeit' (eben die Persönlichkeitsstruktur) nennt 'im Gesamten' zu erfassen. Dazu gehören insbesondere charakterliche Fixierungen, Wahrnehmungsstile, Verhaltensweisen und Motivationen.

Grundlage auf der E.P.I. aufbaut, ist die Persönlichkeitslehre des Enneagramms, das vor allem durch zahlreiche Publikationen bekannt geworden ist.

Die vermutlich aus alten, östlichen Weisheitstraditionen stammende Lehre des Enneagramms beschreibt neun verschiedene Typen bzw. Persönlichkeitsmuster, allerdings ohne dabei in starre Kategorien einzuteilen; vielmehr ist das Enneagramm ein ganzheitliches, dynamisch-offenes System.

Neuere Erkenntnisse zeigen, dass das Enneagramm mit heutigen humanwissenschaftlichen Theorien in Einklang zu bringen ist. Auch wurde von verschiedenen Seiten der Versuch gemacht, das Enneagramm für unsere Zeit zu interpretieren und es unserem heutigen Verständnis zugänglich zu machen.

Ziel dieses Programms kann es nicht sein, die Lehre des Enneagramms mit allen Aspekten aufzuzeigen. Das würde - wegen der Komplexität dieser Persönlichkeitslehre - den abgesteckten Rahmen bei weitem überschreiten.

Der E.P.I. - Anwender sei hierzu auf das Enneagramm-Lernprogramm sowie die entsprechende Literatur verwiesen (vgl. Literaturverzeichnis zum Enneagramm).

E.P.I. hat dagegen in erster Linie das Ziel, eine Hilfe bei der Enneagramm-Typenbestimmung anzubieten. Dabei soll die Persönlichkeit möglichst differenziert durch den E.P.I. Test und die anschließende Auswertung erfasst werden.

Nicht verschwiegen werden soll, dass alle Arten von Tests bestimmte Problematiken in sich bergen, die sich insbesondere auf die Objektivität, Verläßlichkeit und Exaktheit des Tests (Gütekriterien) beziehen. Die entscheidende Frage wird immer sein, ob der Test auch wirklich das mißt, was er zu messen vorgibt. Dies hängt von Einflussgrößen ab, die u.a. im Bereich der Testkonstruktion, sowie auch der Testanwendung zu lokalisieren sind.

Speziell bei computerunterstützten Tests wie E.P.I. besteht nun die Gefahr, dass man sich von der Technik, d.h. 'vom Äußeren' zu sehr blenden läßt und die Testresultate als 'wissenschaftlich abgesichert' und 'unbestechlich' ansieht.

Bei all den Vorteilen, die E.P.I. besitzt, sei also darauf hingewiesen, dass man die Ergebnisse nicht überbewerten und auf jeden Fall kritisch prüfen - d.h. vor allem im individuellen, situationsbezogenen Kontext interpretieren - sollte, da auch E.P.I. 'nur' ein Test ist, der - wie andere Tests auch - testspezifische Schwächen besitzt.


epiw91ki

Für wen ist E.P.I.?

E.P.I. ist als ein Tool zur Enneagramm-Typenbestimmung gedacht, das als ein komplexes und differenzierendes Instrument der Persönlichkeitsanalyse neue Aufschlussmöglichkeiten über Aspekte der eigenen Typenzugehörigkeit geben kann.

Der E.P.I. - Test kann von Ihnen problemlos durchgeführt werden, wenn Sie das Enneagramm noch gar nicht kennen. So kann E.P.I. für Windows ein erster Zugang zum Enneagramm sein.

Um die Testergebnisse weitergehend interpretieren zu können, sollte man sich mit dem Enneagramm etwas auskennen. Verwiesen sei an dieser Stelle auf das Enneagramm -Lernprogramm .

Auch das Kapitel Interpretation der E.P.I. Ergebnisse dieser Anleitung kann nur Anhaltspunkte zur möglichen Interpretation geben. Generell läßt sich sagen, dass man sich selbst einigermaßen gut einschätzen können sollte, da das Testergebnis stark von der eigenen Selbsteinschätzung abhängt.

Aufschlussreiche Vergleichs- und Kontrollmöglichkeiten ergeben sich dadurch, dass Sie den Test in bestimmtem Zeitabstand mehrfach selbst wiederholen oder ihn durch eine andere Person durchführen lassen, die Sie einigermaßen gut kennt und einschätzen kann (Fremdeinschätzung).


epiw91kk

Über E.P.I.

Bei Aufruf dieses Auswahlpunktes wird eine kurze Information über E.P.I. (Hersteller, Version, Copyright, ...) ausgegeben.


epiw93w9

Interpretation der E.P.I. Grafik mit gruppierten Antwortwerten

In der Grafik mit gruppierten Antwortwerten sind jedem Typ jeweils 3 bzw. 5 Säulen zugeordnet, die die qualitative Zusammensetzung der Gesamtsumme je Typ darstellen.

Sie erhalten diese Grafik, indem Sie über Diagramm-Konfiguration den Grafik-Server entsprechend konfigurieren.

Die jeweils rechte Säule summiert dabei die je Enneagramm-Typ vergebenen 'stark zustimmenden' Antwortwerte 3 und 4 auf.

Die bei jedem Typ jeweils mittlere Säule stellt die Summe der je Typ vergebenen 'unentschiedenen' Antwortwerte 2 dar.

Die bei jedem Typ jeweils linke Säule stellt die je Typ vergebenen 'eher ablehnenden' Antwortwerte 0 und 1 dar.

Die Antwortwerte 0 und 1 werden als -2 und -1 angezeigt!

Wenn man in dieser Grafik den Typ NEUN betrachtet, so sieht man, dass die Gesamtsumme der E.P.I. Gesamtgrafik fast ausschließlich aus 'stark zustimmenden' Antwortwerten 3 und 4 (linke Säule) besteht. Der Typ FÜNF erreicht hier wesentlich niedrigere Werte. Die hohe Gesamtsumme kommt beim Typ FÜNF also mehr durch 'mittlere' bzw. 'unentschiedene' Antwortwerte 2 zustande.

Dieser Sachverhalt läßt sich nun dahingehend interpretieren, dass sich Typ FÜNF und NEUN zwar in der Gesamtsumme ( E.P.I. Gesamtgrafik ) nur wenig unterscheiden, aber dabei in der Zusammensetzung der Gesamtsumme ein qualitativer Unterschied besteht: dem Typ NEUN wird - aufgrund der höheren Summe der Antwortwerte 3 und 4 - wesentlich stärker zugestimmt als dem Typ FÜNF.

Schon jetzt läßt sich also aussagen, dass einiges für den Typ NEUN als Typenzugehörigkeit spricht. Die weitere Auswertung zeigt, ob sich dies so bestätigen läßt.

Die Balkengrafik mit gruppierten Antwortwerten ist auch als Flächen- , Linien, oder Schrittdiagramm darstellbar. Sie können zudem jeden Antwortwert (0,1,2,3,4) separat als eigene Säule darstellen lassen.


epiw638u

Blättern in der Personendatenmaske

Ein weitere Möglichkeit ist das Blättern durch die Datensätze.

Mit < und > wird jeweils ein Datensatz vor- oder zurück geblättert.

Mit |< wird zum ersten Datensatz geblättert.

Mit >| wird zum letzten Datensatz geblättert.

Achtung!

Der in der Maske sichtbare Datensatz ist der aktuelle Datensatz, auf den sich die Befehle 'ändern' und 'löschen' beziehen!

Wenn Sie auf 'Auswahl bestätigen' klicken, wird der gerade in der Maske sichtbare Datensatz ausgewählt.


epiw661w

Datenbanksicherung

Dieser Auswahlpunkt dient dem Zweck eine Sicherheitskopie einer E.P.I. Datenbank machen zu können.

Da sämtliche Daten in der jeweiligen Datenbank abgelegt werden, erscheint das Anlegen eines Backups in regelmäßigen Abständen ratsam. Falls die Datenbank beschädigt wird, kann so immernoch auf die Sicherheitskopie zurückgegriffen werden.


epiw661y

Datenbank kompaktieren

Dieser Auswahlpunkt sollte von Zeit zu Zeit ausgeführt werden, um die Datenbank zu komprimieren, d.h. unnötigen Speicherplatz, der durch Fragmentierung belegt wurde, freizugeben.


epiw663t

Warum gibt es E.P.I. für den Computer?

Eine Besonderheit von E.P.I. ist, dass dieser Test interaktiv am Computer (PC) durchgeführt wird. Vorteile ergeben sich daraus, dass die Testergebnisse in Sekundenschnelle und sehr differenziert vom Computer ausgewertet und präsentiert werden können. Durch die Speicherung in der Datenbank ergeben sich zudem vielfältige Vergleichs- und Analysemöglichkeiten.

Ein weiterer Vorteil ist, dass das von E.P.I. erstellte Persönlichkeitsprofil nicht nur Ihre Typenzugehörigkeit ermittelt, sondern auch zeigt, wie ausgeprägt die Anteile der Typen im Verhältnis zueinander sind. Dies ist besonders hervorzuheben, da es dem dynamischen Charakter des Enneagramms in besonderem Maße entspricht. Gerade wenn man den E.P.I. Test mehrfach durchführt und die Ergebnisse vergleicht wird die Dynamik des Enneagramms im E.P.I. Profil sichtbar.

Jedes Testergebnis ist eine individuelle Momentaufnahme des Ausdrucks der eigenen Persönlichkeit. Da einige Persönlichkeitsmerkmale eher statisch sind und andere nicht ergeben sich im E.P.I. Test-Ergebnis mehr oder wenig starke Schwankungen um ein 'Grundprofil' herum. U.a. kann sich auch die Arbeit an der eigenen Persönlichkeit im E.P.I. Profil auswirken, z.B. durch eine Verringerung von 'Stress-Ausprägungen' (vgl. Auswertung und Interpretation der E.P.I. Ergebnisse ).

Es geht nicht um statische Typenfestlegung sondern um das Gesamtbild der Persönlichkeit!


epiw12uu

Interpretation der Seite 12 der Text-Auswertung

Bildschirmseite 12 der Text-Auswertung:

Diese Bildschirmseite gibt E.P.I. nur dann aus, wenn die Typenzugehörigkeit eindeutig - bis auf einen Typ genau - ermittelt werden konnte!

Die zwölfte (und letzte) Bildschirmseite bezieht sich auf den Integrationspunkt (Trostpunkt) und den Desintegrationspunkt (Stresspunkt), die beide bestimmt werden können, sobald die Zugehörigkeit zu genau einem Enneagramm-Typ ermittelt wurde.

E.P.I. gibt zunächst den Integrationspunkt sowie dessen Ausprägung (die Gesamtsumme der Antwortwerte 0 - 4) an. Zusätzlich wird angegeben, wie oft die 'eher ablehnenden' Antwortwerte 0 und 1 beim Integrationspunkt vergeben wurden.

Wenn dies häufiger der Fall war, dann gibt E.P.I. differenzierend eine diesbezügliche Meldung aus, wie z.B. 'Sie können sich mit einigen Eigenschaften des Integrationspunktes nicht identifizieren.'

Anschließend wird der Desintegrationspunkt des jeweiligen Enneagramm-Typs und die entsprechend erzielten Summen (wie beim Integrationspunkt) ausgegeben.

Falls eine hohe oder sehr hohe Gesamtsumme der für den Desintegrationspunkt vergebenen Antwortwerte (0 bis 4) erzielt wird, so gibt E.P.I. eine darauf bezogene zusätzliche Meldung aus, z.B. 'Sie erreichen beim Desintegrationspunkt einen relativ hohen Wert.'

Die Betrachtung des Integrationspunktes und des Desintegrationspunktes durch E.P.I. geht bereits über die eigentliche Typenermittlung hinaus. Die von E.P.I. ermittelten Integrations-/Desintegrationspunkte hängen natürlich von dem zuvor, (mit einer gewissen Wahrscheinlichkeit richtig) ermittelten Enneagramm-Typ ab. Auch hier gilt es selbst kritisch zu überprüfen, ob der ermittelte Typ und damit auch der Streß- und Trostpunkt mit der eigenen Einschätzung (z.B. nach dem Lesen der Typenbeschreibungen ) übereinstimmen.

Die Kenntnis des eigenen Integrations- und Desintegrationspunkts ist ein wesentliches Element zum Verstehen der Dynamik des Enneagramms.